Jump to content
Hash, Inc. Forums

Search the Community

Showing results for tags 'plug-in shaders render'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussion
    • * Latest Info *
    • Animation:Master
    • New Users
    • Open Forum
  • Featured
  • Learning Animation:Master
    • TaoA:M (The Art of Animation:Master) Online
    • A:M Rigging & Relationships
    • A:M Rendering, Compositing and Special Effects
    • A:M Tutorials and Demonstrations
    • Benchmarks
  • The A:M Exchange - Resources Center / Contributers Cue / Software Development Kit (SDK)
    • Software Development Kit (SDK)
    • 3rd Party Programs, Utilities and Products
    • Sound Editing, Scoring and Audio Effects
    • Free Models! Materials! Projects!
    • Jobs Board Announcements
  • Help Desk
    • A:M Reports
    • Forum Assistance
  • Forum Archives
  • Quick Links
    • Hash Inc Store (Direct Link)
    • New Users!
    • Manuals (Download)
    • TaoA:M Videos (Exercises)
    • Quick Start Videos (Intro to A:M)
    • A:M Stills
    • A:M Films
    • A:M FAQ
    • A:M on Facebook
    • Hash Inc FTP Site
    • The Hash Inc Store (Subscribe to A:M for only $79!)
  • A:M Users's A:M User Club Banner

Calendars

  • Community Calendar
  • Hash, Inc Trade Shows & Event
  • Hash, Inc Notes, Important Dates

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Name


Location


Interests


System Description


Short Term Goals (Private)


Mid Term Goals (Private)


Long Term Goals (Private)


Contests Won


Additional Information (Private)


OCCUPATION


FACEBOOK


TWITTER


SKYPE


YOUTUBE


GOOGLEPLUS

Found 1 result

  1. Hello everyone! Since I can not post this post in "A:M Report" because of a permanent error, I post it here. When the option "Plugin On" is enabled in the camera parameters (in Chor), the surface properties plug-ins are not rendered. This does not work in version 19. Earlier it worked (v17-18) Examples of project in attachments When loading the 18 version of the project from the attachment to version 19, the anisotropic shader is not rendered, as are the other shaders Thanks! PO_v18_WORK.prj
×
×
  • Create New...