Jump to content
Hash, Inc. Forums

Search the Community

Showing results for tags 'MAC Rotoscope'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussion
    • * Latest Info *
    • Animation:Master
    • New Users
    • Off Topic
    • Open Forum
  • Featured
  • Learning Animation:Master
    • TaoA:M (The Art of Animation:Master) Online
    • A:M Rigging & Relationships
    • A:M Rendering, Compositing and Special Effects
    • A:M Tutorials and Demonstrations
    • Benchmarks
  • The A:M Exchange - Resources Center / Contributers Cue / Software Development Kit (SDK)
    • Software Development Kit (SDK)
    • 3rd Party Programs, Utilities and Products
    • Sound Editing, Scoring and Audio Effects
    • Free Models! Materials! Projects!
    • Jobs Board Announcements
  • Help Desk
    • A:M Reports
    • Forum Assistance
  • Forum Archives
  • Quick Links
    • Hash Inc Store (Direct Link)
    • New Users!
    • Manuals (Download)
    • TaoA:M Videos (Exercises)
    • Quick Start Videos (Intro to A:M)
    • A:M Stills
    • A:M Films
    • A:M FAQ
    • A:M on Facebook
    • Hash Inc FTP Site
    • The Hash Inc Store (Subscribe to A:M for only $79!)
  • A:M Users's A:M User Club Banner

Calendars

  • Community Calendar
  • Hash, Inc Trade Shows & Event
  • Hash, Inc Notes, Important Dates

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Name


Location


Interests


System Description


Short Term Goals (Private)


Mid Term Goals (Private)


Long Term Goals (Private)


Contests Won


Additional Information (Private)


OCCUPATION


FACEBOOK


TWITTER


SKYPE


YOUTUBE


GOOGLEPLUS

Found 1 result

  1. I have been teaching a few people A:M and I recently ran into a problem with one student. They are on a MAC and when we try to place a rotoscope in a model window, we get a render error exactly like in this post. https://www.hash.com/forums/index.php?showtopic=46938&hl=mac+rotoscope Besides the render error on the rotoscope the realtime placement of decals and the realtime render of the decals on a model have the same error. However the decal renders correct when ray traced. We have tried changing the realtime driver and restarting to no avail. What other things should we be looking at to fix this error? We do have 18m installed. Thanks in advance, Charles
×
×
  • Create New...