Jump to content
Hash, Inc. Forums

Search the Community

Showing results for tags 'Animate Mode'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussion
    • * Latest Info *
    • Open Forum
  • Animation:Master
    • Animation:Master
    • Featured
    • Community Projects
  • Animation:Master Users
    • New Users
    • A:M Users Groups
  • Learning Animation:Master
    • TaoA:M Online
    • A:M Rigging
    • A:M Rendering
    • A:M Tutorials & Demos
    • Benchmarks
  • Quick Links
    • Hash Inc Store (Direct Link)
    • New Users!
    • Manuals (Download)
    • TaoA:M Videos (Exercises)
    • Quick Start Videos (Intro to A:M)
    • A:M Stills
    • A:M Films
    • A:M FAQ
    • A:M on Facebook
    • Hash Inc FTP Site
    • The Hash Inc Store (Subscribe to A:M for only $79!)
  • A:M Users's A:M User Club Banner
  • Animation:Master's General Discussion
  • Animation:Master's Releases
  • Animation:Master's Topics
  • Live Answer Time's Themes and Notifications

Calendars

  • Community Calendar
  • Hash, Inc Trade Shows & Event
  • Hash, Inc Notes, Important Dates

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Name


Location


Interests


System Description


Short Term Goals


Mid Term Goals


Long Term Goals


Contests Won


Additional Information


FACEBOOK


TWITTER


SKYPE


YOUTUBE


GOOGLEPLUS

Found 1 result

  1. Working in V17g with OSX 10.68 Got back to trying to finsh Ska Lake, spent the last two days correcting for the new model,it seemed to work ok and intended to go back today to start adjusting te detail poses and timing. Using the 2008 rig. `For some reason (?) the keys don't appear to set in the PWS when the bones are moved. It was working as normal yesterday but curious things today. You can see no keys set in the timeline, even when its moved or rotated, No key when the force key option is set to inividual bone keys set when heirachy selected and force used, but no key when individual bone moved. When Body Null selected and whole body key forced, it turns through 90 degrees ? Can anyone kindly suggest what might be happening and how I might fix it ? simon
×
×
  • Create New...